报错:SourceGuardian Loader不支持PHP5.5.4 ,怎么处理啊

报错:SourceGuardian Loader不支持PHP5.5.4 ,,怎么办啊~~急!!!
在安装nagiosxi时,执行.php文件,如:php -q XXXX.php
报以下错误:
Fatal error: SourceGuardian Loader - This protected script does not support version 5.5.4 of PHP. Please contact the script author about this problem. Error code [07] in /tmp/nagiosxi/nagiosxi/basedir/html/includes/dbl.inc.php on line 2

请大家帮忙看看~~~~

php5 SourceGuardian 不支持PHP5.5.4? Loader 安装nagiosxi


分享到:------解决方案--------------------
不支持换个版本咯,5.5的版本,你要这么高版本干嘛?
------解决方案--------------------
木有哦


F13sY6y星狼源码www.vipyuanma.cn原创
星狼资源网
星狼源码 » 报错:SourceGuardian Loader不支持PHP5.5.4 ,怎么处理啊

发表评论

欢迎 访客 发表评论

星狼资源分享网免费下载破解程序源码,最新商业网站源码,公司企业网站模板,原版微擎模块微信小程序下载请认准星狼源码网论坛之家。

开通会员 联系客服
 
QQ在线咨询
售前咨询电话
2371437589
技术支持电话
2371437589